CURSO DE EXCEL COMPLETO

CURSO DE EXCEL COMPLETO

Perguntas e Respostas

Como são as formulas básicas do excel?

ADIÇÃO das células de A1 a A10 =SOMA(A1:A10)
MÉDIA das células de A1 a A10 =MEDIA(A1:A10)
MÁXIMO das células de A1 a A10 =MAX(A1:A10)
MINIMO das células de A1 a A10 =MIN(A1:A10)


Estas são as fórmulas mais simples de fazer. Se as células a serem utilizadas estão espalhadas por toda a folha, podemos selecioná-las da seguinte forma:

=SOMA(A1; A3 ; C4)